Aller au contenu
Mouchette

La bague de mise au point ne se bloque pas.

Messages recommandés

Bonjour, j'ai un petit souci qui vous semblera peut-être absurde mais je vous appelle à l'aide.

J'ai reçu mon objectif macro canon 100 mm modèle L ce matin et j'ai couru l'essayer. Il est parfait bien sûr sauf que quand je fais la mise au point, la bague ne se bloque pas à 0,30 ni à l'infini. Il y a comme un petit butoir mais je peux continue de tourner et tourner. Je n'ai de points de comparaison que le 18-55 et le tamron 70-300 qui eux se bloquent donc j'ignore si ce système est normal ou si je dois m'empresser de renvoyer mon nouveau joujou.

Partager ce message

Lien à poster
Partager sur d’autres sites

Je laisserai ceux qui possède cet objectif te répondre là dessus. :) 

Partager ce message

Lien à poster
Partager sur d’autres sites

Merci Nikita. Il me semble avoir compris que caro en a un. Peut-être pourra-t-elle me répondre.

Partager ce message

Lien à poster
Partager sur d’autres sites

Ne t'inquiètes pas Mouchette , le mien fait pareil , je pense que c'est dû au fait que tu puisses reprendre le point  manuellement en continu  avec l'AF enclenché . 

Partager ce message

Lien à poster
Partager sur d’autres sites

Pas de problème sur le 105 de chez nikon ça le fait aussi

Partager ce message

Lien à poster
Partager sur d’autres sites

Un tout grand merci. C'était surprenant.

Partager ce message

Lien à poster
Partager sur d’autres sites
Le 15/08/2018 à 08:28, photoc a dit :

Ne t'inquiètes pas Mouchette , le mien fait pareil , je pense que c'est dû au fait que tu puisses reprendre le point  manuellement en continu  avec l'AF enclenché . 

c est cela

Partager ce message

Lien à poster
Partager sur d’autres sites
Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte
Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×