Jump to content
Louis59

trait jaune vertical développement pellicule

Recommended Posts

Bonjour à tous,

Je n'ai pas trouvé de topic en lien avec mon problème, si je me suis trompé je corrigerai l'erreur.

J'ai retrouvé un FUJICA AX-1 et j'ai fait développé ma première pellicule! Mon problème: sur la majorité des photos il y a un faisceau soit rouge transparent soit jaune vif occultant (que ce soit en intérieur avec flash ou en extérieur les photos sont touchées de la même manière).

Avez-vous une idée de la cause ? Je vous mets en pièces jointe deux photos en exemple !

Merci pour votre aide!

Louis756479616_Photo2forum.thumb.jpg.db933264dadb73b4ec7792bbf0792cf9.jpg

Photo 1 forum.jpg

Share this post

Link to post
Share on other sites
Posted (edited)

Bonjour

Le trait est toujours a peu près au même endroit, juste plus ou moins intense je suppose.
Je pense que c est une fuite de lumière, de la lumière rentre par ailleurs que l objectif.
Y a même une marque russe connu pour ses argentiques avec fuites de lumière, toute une pratique en a découler qu on apelle la lomographie. 

 

Edited by Dr_Weird
Share this post

Link to post
Share on other sites

Merci pour ta réponse,

Je vais réessayer une autre pellicule j'ai peut-être mal manipulé l'appareil photo pour l'extraction de ma première pellicule!

 

Bonne journée !

Share this post

Link to post
Share on other sites
Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Vous avez écrit mots
Vous devez écrire au minimum mots. word.

×
×
  • Create New...