Jump to content
Chadebois

Problème en haute lumière eos 70d

Recommended Posts

Bonjour à tous 

Nouveaux membre sur le site;

j'ai un gros souci sur mes clichés surexposés toutes les parties blanches sont avec des lignes verticales grises comme sur la photos ci jointe 

je craint un problème de capteur, merci d'avance pour vos réponse 

Cordialement Chadebois  

IMG_6766 (Copier).jpg

Share this post

Link to post
Share on other sites

je ne comprends pas ce que tu demandes....., et pourquoi faire des images toutes surexposées ?

Share this post

Link to post
Share on other sites

Bizarre , mais je ne vois pas de lignes verticales grises a première vue !

Share this post

Link to post
Share on other sites

Certains appareils photos affichent sur l'écran de l'appareil des lignes clignotantes sur les zones surexposées, ce n'est qu'une alerte qui peut être désactivée mais qui n’apparaît pas sur les photos, par contre je ne comprends pas l'utilité de surexposer toutes tes photos ...

Share this post

Link to post
Share on other sites
Il y a 6 heures, Krystron a dit :

pourquoi faire des images toutes surexposées ?

 

Il y a 4 heures, Porte-Poisse a dit :

je ne comprends pas l'utilité de surexposer toutes tes photos

 

Mais il a pas dit qu'il surexposait toutes ses photos !! Il dit que sur les parties cramées des photos (on a tous raté des expositions et fait des photos crâmées), au lieu de voir un aplat blanc il voit une zone hachurée de lignes grises verticales... Sans doute ces lignes sont-elles très resserrées puisqu'après la réduction de format pour poster sur le forum on ne voit plus qu'un aplat gris...
Il m'arrive aussi d'avoir quelques parties crâmées sur quelques photos et ça me ferait ch... d'avoir des lignes grises.

Bref, il a raison de s'en inquiéter car ce n'est pas normal !

 

 

@Chadebois, c'est vraiment pas bon signe ces lignes. Mais ta description est peut-être un peu courte...

Peut-être pourrais-tu préciser si c'est apparu soudainement ou bien si c'est ainsi depuis que tu as achetée ton boitier ?

Peut-être pourrais-tu dire si ça fait la même chose sur l'image RAW, ou bien si c'est juste le fichier JPEG qui est touché ?

Peut-être pourrais-tu préciser si tu vois déjà ces lignes apparaitre lorsque tu fais la visée à l'écran ?

 

Si c'est général (sur les RAWs, les JPEGs et la visée écran) je pencherais pour un dysfonctionnement au niveau de la conversion A/N , mais malheureusement ça signifierait un changement de carte mère sur le boitier.... c'est-à-dire à peu près le prix du boitier (à moins qu'il soit neuf et sous garantie, auquel cas n'attend pas pour le faire réparer/remplacer).

 

 

Share this post

Link to post
Share on other sites
Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Vous avez écrit mots
Vous devez écrire au minimum mots. word.

×
×
  • Create New...