Jump to content
Recommended Posts

Bonjour 

 

Avant toute choses, désolé si ma question peut paraître ridicule, mais je débute...

J'ai un Canon EOS 7D MK II avec un zoom 70 300 et un autre 150 600 tous les deux de chez Tameron. 

Je ne fait que de la photo animalière... enfin j'essaie.

il m'arrive de faire des photos que je considère comme acceptable (les deux marmottes) F 5.9  1/200 ISO 80

et d'autres complètement raté comme celle avec la marmotte seul  F 5.9  1/125ISO 80

maintenant, j'essaie de comprendre... mon "viseur" est une croix... et que ce soit sur l'une ou l'autre, j'ai bien "visé" la marmotte... 

quelqu'un peut-il m'expliquer pourquoi l'autofocus s'est fait sur la terre (pour la seconde photo) et comment résoudre se problème. Erreur dans le choix du "viseur", de l'ouverture ?

 

Merci à vous1294911757_Mercantour(346)1.thumb.JPG.5aa23b42cc4233053a6056e2f129c5f3.JPG756243846_Mercantour(366)1.thumb.JPG.123906b85b3649a5bf7498fbc8894ee9.JPG

 

Share this post

Link to post
Share on other sites

Bonsoir Gasper

Tu n'as peut être pas la mise au point sur le bon collimateur.

si le collimateur sélectionné était sur la terre, la mise au point s'est fait sur la terre et non sur la marmotte

Share this post

Link to post
Share on other sites

peut être soucis de bak front focus - faire le réglage par objectif dans micro ajustement c.Fn II / auto focus micro ajustement de l'AF .

expliqué ici :

 

Share this post

Link to post
Share on other sites
Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Vous avez écrit mots
Vous devez écrire au minimum mots. word.

×
×
  • Create New...