Aller au contenu
Messages recommandés

Première pause longue (et la seule pour ainsi dire), j'ai essayé de réitérer mais en bord de mer l'effet n'est pas le même et j'ai plus de mal.

 

5a54dd8d168d3_Pauselongue2.jpg.e2baeec9c5ce97e0315fd1db2e7eea2e.jpg

Partager ce message

Lien à poster
Partager sur d’autres sites

L'image est bien composée avec un bon équilibre entre les cascades et les roches. 

La lumière est un peu dure par contre avec des blancs un peu trop forts par endroits. 

Partager ce message

Lien à poster
Partager sur d’autres sites
à l’instant, Nikita a dit :

L'image est bien composée avec un bon équilibre entre les cascades et les roches. 

La lumière est un peu dure par contre avec des blancs un peu trop forts par endroits. 

Merci pour ta réponse Nikita, à l'époque je ne shootais qu'en Jpeg et non en Raw, je n'ai donc pas pu baisser les HL comme je le ferai mainenant. 

Partager ce message

Lien à poster
Partager sur d’autres sites
à l’instant, Gazand a dit :

Merci pour ta réponse Nikita, à l'époque je ne shootais qu'en Jpeg et non en Raw, je n'ai donc pas pu baisser les HL comme je le ferai maintenant. 

 

Partager ce message

Lien à poster
Partager sur d’autres sites

Eh bien pour une première c'est plutôt réussi, bravo (encore) !

Partager ce message

Lien à poster
Partager sur d’autres sites
il y a 2 minutes, GoBois64 a dit :

Eh bien pour une première c'est plutôt réussi, bravo (encore) !

Merci (encore) :D

Partager ce message

Lien à poster
Partager sur d’autres sites

La pose longue et réussie et le cadrage est bien vu bravo, mais je trouve que tu as une grosse perte de qualité sur ta photo mais te dire à quoi c'est du.. accentuation ? compression ?  redimensionnement ? 

;) 

Partager ce message

Lien à poster
Partager sur d’autres sites
il y a 9 minutes, AllZimmer a dit :

La pose longue et réussie et le cadrage est bien vu bravo, mais je trouve que tu as une grosse perte de qualité sur ta photo mais te dire à quoi c'est du.. accentuation ? compression ?  redimensionnement ? 

;) 

+1

Tu as utilisé un flitre ND ou fermé un maximum pour cette pose longue ? J'ai l’impression que le rendu n'est pas top sur la pierre et les végétaux, comme une dégradation due à un diaphragme trop fermé pour le boitier :)

Partager ce message

Lien à poster
Partager sur d’autres sites

C'est une bonne pose longue pour une première, je rejoins Nikita concernant la lumière et les blancs  ;)

Partager ce message

Lien à poster
Partager sur d’autres sites

C'est une jolie photo mais je rejoins également l'avis de Nikita

Partager ce message

Lien à poster
Partager sur d’autres sites

Merci à vous tous pour vos réponses, effectivement je trouve aussi qu'elle est un peu dégradée.

Les exif sont : f/29 temps de pause 1/1 et 100 iso sur trépieds,  je n'avais pas de filtre et j'ai joué un peu de pt :$

          

Partager ce message

Lien à poster
Partager sur d’autres sites

La pose longue me semble plutôt réussi même si je trouve le haut de l'image un peu trop lumineux

Partager ce message

Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Gazand a dit :

Merci à vous tous pour vos réponses, effectivement je trouve aussi qu'elle est un peu dégradée.

Les exif sont : f/29 temps de pause 1/1 et 100 iso sur trépieds,  je n'avais pas de filtre et j'ai joué un peu de pt :$

          

Je pense que le F/29 n'aide pas pour avoir le meilleur rendu :) Un filtre aurait permis d'ouvrir plus et d'avoir ainsi une meilleur qualité d'image :) ( + relevé de miroir + stabilisation off )

Partager ce message

Lien à poster
Partager sur d’autres sites

Cela se voit que tu étais à f/29 car la qualité n'est pas top (phénomène de diffraction).

Cela dit, cela reste un bon exercice pour appréhender la pose longue et l'image est bien construite.

Partager ce message

Lien à poster
Partager sur d’autres sites

Merci Perceval et Ben pour vos réponses constructives, c'est vrai que je n'avais pas de filtre, depuis j'en ai acheté un, mais je pense pas assez fort et du coup, en bord de mer, même en étant à une  petite ouverture tout est cramé. ¬¬

Partager ce message

Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Gazand a dit :

Merci Perceval et Ben pour vos réponses constructives, c'est vrai que je n'avais pas de filtre, depuis j'en ai acheté un, mais je pense pas assez fort et du coup, en bord de mer, même en étant à une  petite ouverture tout est cramé. ¬¬

C'est un filtre de combien ?

 

Perso en mer, j'aime le ND1000 pour pouvoir faire des poses de plus de 10 secondes jusqu'à 25-30 suivant les conditions. Souvent, je le couple avcec un ND8 pour arriver à des temps de 1mn30 à 3-4 minutes...

Je ne ferme plus jamais à plus de F16 sur mon 700D car après mon image est trop dégradée.

 

Je mets un ND8 pour avoir des petites poses et avoir un rendu sympa sur les vagues...

Modifié par Perceval
Partager ce message

Lien à poster
Partager sur d’autres sites

C'est un ND 6 et en fait, je ne sais pas trop quoi prendre.

Je ne fais pas beaucoup de pauses longues, mais quand il m'arrive d'aller en bord de mer et que les vagues sont sympa, je regrette de ne pas en avoir un bon. 

Partager ce message

Lien à poster
Partager sur d’autres sites

Un ND6 doit pouvoir te donner des poses autour de la seconde sans trop fermer et te donner des mouvements de vagues sympas :)

Partager ce message

Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Perceval a dit :

Un ND6 doit pouvoir te donner des poses autour de la seconde sans trop fermer et te donner des mouvements de vagues sympas :)

Je vais rechercher les photos que j'avais essayer de faire avec l'année dernière comme ça je saurais te dire les exifs et te montrer le rendu

Partager ce message

Lien à poster
Partager sur d’autres sites
Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte
Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×